Instalaciones y Reparaciones

Portero Convencional Serie Europa 1 EGF-1 (0E5501) y E-14 (0E5514)

Avería del portero convencional: No hay sonido en ninguno de los sentidos.

Verificar tensiones: Verificar tensión en EGF-1 bornes 2 y 6 (12V DC). Si es correcto comprobar los bornes 2 y 4 (10V DC) y bornes 2 y 5 (10V DC) con los teléfonos colgados. Si no nos da esas tensiones verificar si entre 2 y 4 da (2V DC) y entre 2 y 5 (0V DC), es posible que haya un teléfono en la instalación que no cuelga bien. Comprobar entonces las tensiones desconectando los cables 4 y 5 del EGF-1 y ver si recuperamos las tensiones correctas de 10V DC. Ver esquema de instalación.

Prueba práctica para el portero convencional:

  1. Desconectar los cables 4 y 5 del EGF-1 y coloque un teléfono universal conectando los bornes 2, 4 y 5 a los mismos del EGF-1. Si funciona habrá que verificar la instalación.
  2. Si no funciona el EGF-1 está averiado.

0E5501 Grupo Fonico EGF-1 portero convencionalAlimentador E-14 portero convencional

EGF 30 TEGUI

EGF 30 TEGUI

, , , ,


125 Responses

  1. Jorge dice:

    Hola, tengo un TEGUI EGF-1 con dos telefonillos, y el timbre no suena desde hace un tiempo. Suena pero un sonido ronco y bajo que apenas se oye, y si descolgamos alguno de los telefonillos también hay un ruido de fondo ronco.

    Hice la prueba de tensión que recomiendan pero entre los bornes 2 y 5 me daba 16v, cambié la toma 20 por 19 en la alimentación y tampoco suena como zumbador. El problema ya no sé si está en uno de los telefonillos e ir desconectándolos o cambiar el pulsador o la fuente de alimientación. Gracias.

    • Servicio Técnico dice:

      Buen día Sr Jorge,

      Gracias por su consulta, referente a la misma y con los datos que nos aporta, pruebe a conectar un telefonillo directamente a placa.

      Si al realizar esta prueba funciona correctamente puede haber un cruce en la instalación, bien provocado por el cableado o bien por el otro telefonillo.

      Un cordial saludo

      Distel Telecomunicaciones

  2. Buenos días,
    Tengo una instalación con dos telefonillos HE, una base E-14 y una placa exterior con dos pulsadores y el EGF-1.
    Mi problema inicial es que no sonaba al accionar los pulsadores, siguiendo sus instrucciones de otro incidente, he movido el cable de la posición 20 a la 19 ( para pasarlo a modo zumbador) y ahora suena bien en el EGF-1 ( antes no sonaba nada), pero en los teléfonos, apenas se oye, he intentado pasarlos a modo zumbador, pero, NO ENCUENTRO COMO , los he desmontado y no veo ningún interruptor-conmutador y no veo la manera de realizar el cambio.

    ¿ Pe pueden indicar como puedo hacerlo?

    Muchas gracias de antemano por su tiempo y ayuda.

    Saludos…LLorenç

    • Hola buenas tardes Sr.Llorenç Margaix Muedra

      En primer lugar parece ser que el problema proviene de alguna caída de tensión, o bien por fallo de alimentación o puede que alguno de los teléfonos este descolgado o roto provocando así el fallo.

      El teléfono si es electrónico no podrá configurar la llamada a zumbador ya que no son compatibles, aunque lo cambie desde la fuente E-14.
      El teléfono T-71U por ejemplo sí que le permite configurar la llamada tanto en zumbador como en electrónico.

      Adjunto enlace a web del producto citado

      http://tegui-distel.com/epages/ec3381.preview/es_ES/?ObjectID=14100254

      Un saludo
      Distel

  3. Manu dice:

    Hola.
    En el edificio (cuatro viviendas) tenemos instalado un videoportero Tegui serie 1 europa.
    La imagen de quien nos llama apenas se ve (ni ajustando brillo/contraste) y me dice el electricista que el fallo es debido a la camára del portero.
    Mirando en el manual video-portero sistema 51 (serie 1 europa) observo que la referencia de la cámara es: E5502 (CCD).
    ¿Cual es el precio de la cámara?
    Saludos y gracias por la respuesta.

    • Hola buenas tardes Sr. Manu

      Siento comunicarle que la referencia E5502 esta descatalogada.
      Deducimos que el fallo es general y se produce en las cuatro viviendas y es por ello que debemos pensar en un fallo de la tele cámara.

      Le podemos ofrecer la reparación de dicha tele cámara con el fabricante, pero sin saber exactamente el importe de la misma.
      Le aconsejamos que valore el cambio de sistema ya que la garantía de una instalación nueva no es el mismo que el de una reparación y sería un factor a tener en cuenta dada la antigüedad de la instalación actual.

      Le adjunto enlace a la página web de los kits que disponemos de video porteros.

      http://tegui-distel.com/epages/ec3381.sf/es_ES/?ObjectPath=/Shops/ec3381/Categories/Kits/Video-Videoportero

      Un saludo

      Distel

  4. Marin dice:

    buenas tardes,mire tengo un problema en el portero automático,no se escucha desde dentro,el resto funciona todo,que podría ser,ya he comprobado todo

    • Hola buen día Sr. Marín
      La avería puede estar provocada por varios motivos.
      En primer lugar podemos pensar que se trata de una avería del auricular del teléfono.
      Otra posible avería es que sea un problema del micro en placa.
      Y por último cabe la posibilidad de un problema en el cableado, ya que entendemos que ha sustituido varias piezas de la instalación y la avería persiste.

      La prueba más concluyente seria colocar un teléfono en placa a modo de prueba para verificar teléfono y placas. Si la prueba es satisfactoria podemos pensar en un problema de cableado.

      Un saludo
      Distel

  5. Jose dice:

    He cambiado el EGF-1 Nuevo con fuente E-14 y solo abre puerta, quito E-14 y simulo instalación con portero, da llamada pero al descolgar solo suena ruido en EGF-. Podria indicarme que tensiones debo tener en E-14 ya que es la unica piezpor cambiar y entre 2 y 6 hay 12vdc y entre 9 y 10 hay 12vac
    Gracias

  6. Tomás dice:

    Buenas, tengo un problema con el portero electrónico. Cuando pulso el timbre, no suena nada El resto del funcionamiento es correcto (abrepuerta, comunicación) ¿como puedo comprobarlo?
    un saludo y gracias

    • Hola buen día Sr. Tomas

      La avería puede proceder del teléfono, del pulsador o del cable de la llamada.
      La prueba más concluyente es colocar el teléfono en la misma placa de calle a salida de línea para descartar que sea un problema del cableado.

      En el caso de que aquí nos funcione correctamente el problema estaría en el cableado.
      En caso contrario puede ser el pulsador o el teléfono, para ello revise el pulsador que el contacto sea el correcto.

      Estas pruebas son siempre pensando que estamos en un sistema convencional 4+N

      Le adjunto enlace a web del teléfono T-71U por si la avería estuviese en el teléfono.

      http://tegui-distel.com/epages/ec3381.sf/es_ES/?ObjectID=14100254

      Un saludo
      Distel

  7. israel dice:

    Gracias por vuestra respuesta, pero como cuelgo el telefonillo del E-14 si no tiene patilla 5? segun explicais en el inicio de la pagina, desonectar patillas 4 y 5 del EGF-1, luego conectar telefonillo de prueba con patillas 2, 4 y 5 a las mismas del EGF-1, no lo llego a comprender, de nuevo muchas gracias por vuestras respuestas.

    • Hola buenas tardes Sr. Ismael

      Para hacer la prueba debe buscar el punto de conexión más cercano entre la borna 5 y E-14 ya que efectivamente el alimentador no tiene conexión.

      Desde el grupo fónico no es posible hacer la prueba debido a que le faltan las bornas 2 y 4.

      Un saludo
      Distel

  8. israel dice:

    buenos dias de nuevo, se me olvido comentar antes que tambien probe a colgar el telefonillo directamente del EGF-1 pero con el mismo resultado, en placa no se escucha, muchas gracias.

  9. israel dice:

    Buenos dias, tengo instalado en casa un E-14 con EGF-1 y el problema es que no se escucha el telefonillo en la placa, todo lo demas si funciona, placa en telefonillo, abrepuertas, etc.
    Estado midiendo las tensiones en el EGF-1 y entre 2 y 6 me da – 12vdc, entre 2 y 4 – 11,80vdc, entre 2 y 5 – 27vdc, esta ultima esta un poco fuera de lo que deveria marcar.
    Pero si desconecto los cables 4 y 5 y vuelvo a medir en el EGF-1 se ponen en valores normales la 4 sigue en 11.80 vdc y la 5 en 10.30vdc.
    Probe tambien a medir desconectando el telefonillo del cable y los valores del cable 5 son tb de 27vdc, solo cuando en el EGF-1 no tiene puesto el cable 5 es cuando da valores normales, no se que mirar ya, me supongo que puede estar malo el EGF-1 pero como al desconectar el cable 5 me da valor normal, no se si sera el grupo fonico o no.
    Porque el cable 5 va directo al telefonillo sin pasar por el E-14, esa tension me la esta dando directamente el gupo fonico o a lo mejor estoy equivocado.
    Muchas gracias por todo.

  10. Pedro Egidos dice:

    Pedro
    Buenas tardes. Tengo en casa instalado un portero automático TEGUI, cuando hacemos llamada a cualquiera de los dos pisos la llamada no suena en la placa, el resto funciona perfectamente. Lleva un grupo fónico EGF-1. Muchas gracias

  11. javier dice:

    Tengo un portero individual compuesto por grupo fónico egf-1, alimentador e-14 y telefonillo horizon de tecla verde. Quiero sustituir el telefonillo por otro mas moderno, pero no consigo que en el nuevo funcione la llamada. Lo he intentado con un telefonillo universal Evology y con un tegui t71u y no he conseguido que la llamada suene en casa. Conectando el cable de llamada en la posición E no suena en casa ni da confirmación en la calle, si lo conecto en Z confirma en la calle pero no suena en casa o lo hace muy bajito. Todo con el cable de llamada en la posición 20 del alimentador. En la configuración original, funciona todo perfectamente.

    • Hola buen día Sr. javier

      En principio las conexiones están correctamente.
      La salida de alimentador en la borne 20 indica que la llamada es electrónica.
      En el caso de colocar la salida en el 19 sería zumbador.
      Los problemas pueden ser varios. Puede ser un problema del pulsador o del cable de llamada, revisa ambas cosas que el pulsador tenga buen contacto y que el cable no tenga un empalme mal en algún punto intermedio.
      Una prueba muy fácil para descartar fallo del cableado es conectar el teléfono directamente a salida del E-14.
      Otra opción sería fallo borna 20 del alimentador E-14.Cambia la salida al 19 y configura el teléfono en zumbador.
      Tienes que tener en cuenta que si es una comunidad de vecinos no puedes dejarlo con llamada zumbador ya que el resto de vecinos tendrán teléfono electrónico y no les funcionaria.

      Adjunto enlace a web de estos productos.
      http://tegui-distel.com/epages/ec3381.sf/es_ES/?ObjectID=14395420&ViewAction=ViewProduct
      http://tegui-distel.com/epages/ec3381.sf/es_ES/?ObjectID=14100254&ViewAction=ViewProduct
      Con una misma llamada un sistema convencional podemos ampliar hasta 4 unidades interiores siempre y cuando la distancia no sea muy larga.
      Así que no debería haber ningún tipo de problema.
      Esto suponiendo que la llamada sea electrónica en caso de que sea zumbador podría tener un poco más de problema pero con tres telefonillos debería de funcionar.
      En el caso de que no funcionase tenemos la alternativa de colocar un relé para dar un pulso a la llamada.
      Con el 0E5554 debería ser posible.

      http://tegui-distel.com/epages/ec3381.sf/es_ES/?ObjectID=14396195&ViewAction=ViewProduct

      Un saludo.
      Distel

  12. el sistema de video portero es Europa.

    • Hola buen día Sr. Ricardo Rocha

      Este tipo de averías puede proceder o bien de la tele cámara, del E-16 o de un distribuidor de planta en caso de que la instalación disponga de ello. (Este tipo de distribuidores están descatalogados.)
      La prueba más fácil es coger el monitor y probarlo en el punto más bajo de la instalación e ir subiendo en el caso de que abajo funcionase.
      Si no fuese así es bastante probable que sea la tele cámara (descatalogada también) o E-16.
      Deberían valorar el coste de la reparación o cambio de sistema. Si desean un presupuesto lo pueden solicitar remitiéndose al correo electrónico info@distel.com.es.

      No obstante le adjunto a nuestra web donde aparece el alimentador E-16.
      http://tegui-distel.com/epages/ec3381.sf/es_ES/?ObjectID=14395867&ViewAction=ViewProduct

      Un saludo.
      Distel

  13. hola
    mi edificio tiene portero automático de vídeo con 10 monitores, todas las pantallas se iluminan, pero no tiene ninguna imagen, sólo es cinzeta. Creo que el problema es el alimentador E-16. me puedes ayudar?
    Gracias.

    Pido disculpas, este texto fue traducido por google.

  14. Fernando dice:

    Hola. Tengo que conectar un telefonillo Golmar t-710r a un interfono Tegui egf 1 por favor me podriais dar un esquema de como conectar?
    Muchas gracias

  15. OSKAR7182 dice:

    Buenas tardes:
    Tengo un portero Tegui serie Europa, tanto la placa de calle como los telefonillos (2) hacen ruido, creo que es debido a interferencias en el cableado, pues sustituí todo menos el cable. ¿Puedo conectarle un condensador a modo de filtro para reducir dicho ruido?, si es así, ¿en que bornas del alimentador lo conecto?. Gracias

  16. fallero dice:

    averia dificil egf-400 cuando se llama desde conserjeria a un numero ejemplo 48 en el display sale 1 y al tocar para llamar siempre llama al 21 sea el numero que sea siempre va al 21 y es el unico numero que funciona marco el numero y en el display marca 1 y se va al 21 los demas pueden llamar a conserjeria pero de conserjeria no hay manera gracias

  17. Mario dice:

    Hola….
    Tengo un E-15 INSTALADO…COMO REGULO EL TIEMPO DE FUNCIONAMIENTO DE LA PLACA DE LA ANTRADA A Y B…
    GRACIAS

  18. Carlos dice:

    Muchas gracias!

  19. Buenas tardes,
    El EGF-1 y el EGF-30 son sistemas convencionales, pero el primero requiere de un alimentador diferente que el segundo.
    Para el segundo está el 375004.
    Igualmente hay que tener en cuenta que el cableado ahora también varía. Por ejemplo con el EGF-1 la cerradura sale del alimentador cuando en el EGF-30 sale del propio grupo fónico.

    Un saludo.

    • Carlos dice:

      Hola!
      Muchas gracias por la respuesta!
      Tengo también un alimentador Fermax 8507 de 12V y un telefonillo Tegui T200, además del grupo fónico Tegui 90130.
      ¿Podrías conectar estos 3 elementos dejando de lado el antiguo telefonillo y alimentador Tegui E14, y el grupo fónico EGF-1?
      Saludos y gracias!
      Carlos

      • Hola,
        En principio si que debería funcionar el alimentador con el 90130 y el T200.

        Un saludo

        • Carlos dice:

          Hola!
          El único inconveniente que veo es que el alimentador Fermax 8507 es de 500mA, y el Tegui 375004 es de 1A.
          No se si va holgado y con 500mA me serviría o si acabaría quemándolo.
          Por otra parte, no tengo claro el cableado, en el grupo fónico tengo marcados los puertos 2, 3, 4 y 5 bajo un símbolo con forma de telefonillo, y en el T200 tengo 5 puertos, incluyendo a mayores el 1.
          Creo que la alimentación le llega al grupo fónico por los hilos 9 y 10 que tienen un dibujo que recuerda unas muelas.
          Si el sistema es realmente de dos hilos, entiendo que me sobran conectores, sabes cómo podría probarlo?
          Saludos!
          Carlos

  20. Carlos dice:

    Hola!
    Tengo un grupo fónico Tegui EGF-1 (referencia de su caja, la placa interna pone GRF-2) averiado, y me han dejado otro también Tegui Ref.: 90130.
    Creo que este último es de 2 hilos.
    Me gustaría saber si puedo cambiar el averiado por el nuevo, o si son incompatibles.
    Muchas gracias!

  21. Distel Telecomunicaciones dice:

    Buenos días,
    Para dar tensión a un EGF-21 necesitas un alimentador de alterna, que sería el E-30 que ya tiene, pero necesita también un alimentador de 12V en continua. El E-34 es el alimentador pensado para esta instalación con EGF-21.
    Para probar que la cerradura no sea lo que falla, coja el E-30 y conéctelo directamente a los bornes del abrepuertas, así le estaremos dando los 12v que seguramente necesita.
    Si funciona, entonces seguro que el problema es l grupo fónico. Entonces deberá decidir si prefiere comprar un EGF-30 o un E-34.

    Un saludo

  22. Cristo dice:

    Hola buenas tardes, tengo un portero con un grupo fónico egf30 y la cerradura ha dejado de funcionar, he probado a desconectar los cables 2,3,4,5 y hacer el puente entre el 2 y el 3 pero a la cerradura no le llegan los 12 v. he conseguido un egf21. Se lo puedo adaptar. Como lo conecto.
    Muchas gracias.

  23. Enrique dice:

    Gracias por responder tan ràpido. El modelo sustituido es exactamente el mismo,otro tegui horizon por zumbador.durante unos días funcionaba todo correctamente y de repente dejó de sonar tanto al pulsar abajo el timbre que ya no hace sonido ni tamppco se oye en el telefonillo de casa. Serà problema del pulsador del timbre del portal? Gracias de nuevo

  24. BUENOS DIAS.
    No tendreis por casualidad un antiguo esquema de instalacion de videoportero tegui comouesto por alimentadores e-14, e-18 y e-16
    Gracias.

  25. jose tavira dice:

    Hola buenas tardes,tengo un problema en la comunidad,de los 11 vecinos a ninguno nos funciona el abre puerta desde el telefonillo hemos cambiado el cierre y sigue igual la fuente de alimentación es tegui E-14

    • Distel Telecomunicaciones dice:

      Buenos días,

      Una prueba rápida que puede hacer es en el E-14 desconectar el cable 3 y puentear con un trozo de cable el borne 3 y el borne 2.
      Si la puerta se abre, entonces lo mas probable es que tenga un problema en el cableado, habría que buscar un empalme que de problemas.
      Si la puerta sigue sin abrir, entonces con un polímetro, midan la tensión entre los bornes 11 y 10 con el puente entre el 2 y el 3 colocado. Si no da 12 Vdc, entonces lo que está averiado es el alimentador. Pero si que da la tensión, entonces lo que está mal puede ser el cableado del abrepuertas.

      Un saludo

      Distel

  26. Enrique dice:

    Buenas tardes. Acabo de sustituir el telefonillo de casa,un tegui horizon E porque tenía la carcasa dañada por uno de igual modelo. He seguido los mismos esquemas de cables del 1 al 5 y de repente, ha dejado de sonar la llamada tanto en el timbre en la calle al pulsar como la llamada en casa. Todo lo demàs funciona,audios,abrepuertas…etc… he revisado las conexiones del telefonillo de casa dos veces pero sigue igual… gracias de antemano

    • Distel Telecomunicaciones dice:

      Buenos días,

      Lo único que podría ser es que antes tuviese un modelo de llamada zumbador y haya colocado uno de llamada electrónica o viceversa.
      La diferencia a simple vista es que encima de la placa de conexiones, el modelo zumbador tiene una pequeña bobina que es la que genera la llamada. El modelo de llamada electrónica, no tiene dicha bobina.

      Un saludo

      Distel

      • Enrique dice:

        Gracias por responder tan ràpido. El modelo sustituido es exactamente el mismo,otro tegui horizon por zumbador.durante unos días funcionaba todo correctamente y de repente dejó de sonar tanto al pulsar abajo el timbre que ya no hace sonido ni tamppco se oye en el telefonillo de casa. Serà problema del pulsador del timbre del portal? Gracias de nuevo

        • Distel Telecomunicaciones dice:

          Buenos días,

          Si que podría ser fallo del pulsador. Si los botones de la placa de calle son cuadrados, entonces una prueba que puede hacer es abrirla, coger el cable que va al pulsador y hacer que tenga contacto con la barra lateral de la misma zona de pulsadores. Si el teléfono entonces suena, seguro que el problema es el pulsador. Si no suena, entonces debería revisar el cableado y los empalmes para garantizar la continuidad de este.

          Un saludo

          Distel

  27. Distel Telecomunicaciones dice:

    Buenas tardes,
    Por lo que comenta, el problema solo puede venir del teléfono en cuestión.
    Lo único que podría pasar al probar varios modelos, es que de origen ya las conexiones estuviesen mal y cada vez que se probaba uno nuevo al no tener los cables bien conectados, el problema persista.
    Asegúrese de que cada cable está con su borne según instalación.

    Un saludo

    Distel

  28. Antonio dice:

    hola buenas tardes tengo un problema con un portero de la serie esta que estais mencionando a mi lo que me ocurre es que la cerradura se me queda abriendo todo el tiempo y he revisado la instalacion y el cableado y todo esta correcto si quito el ultimo telefonillo la averia del abre puerta se me quita y he provado ya con diversos telefonillos y no con uno original de la marca tegui los que he puesto son compatibles me gustaria que me ayudarais gracias os dejo mi telefono para que me podais llamar y asi explicaro mejor el problema 605-024-631 me llamó Antonio

  29. Distel Telecomunicaciones dice:

    Buenas tardes,

    La fuente E-14 tiene los bornes 9 y 10 necesarios para hacer funcionar un grupo fónico convencional de la serie 7. Pero aconsejamos cambiarlo por un E-30 como aconseja el fabricante. Igualmente un alimentador nuevo no tiene un coste muy elevado 35€ IVA incluido.
    Si ya tienes el grupo fónico lo que deberás hacer es unir el 9 y el 10 del alimentador con la placa.

    Un saludo

    Distel

  30. Gaumet dice:

    HOla necesito adaptar una instalación con el grupo fónico EGF-1 y fuente de alimentación E-14 a serie 7 con fuente de alimentación E-30.Destrozaron el grupo Fónico y los pulsadores y todo lo demas está bien la fuente y los telefonillos. Se puede adaptar un grupo fónico de la serie 7 directamente con la misma fuente E-14??? Y si es así saben cómo sería el conexionado del grupo fónico???

  31. Jose dice:

    hola acabo de adquirir en vuestra pagina web el grupo fonico egf-1 porque el mio viejo estaba oxidado por dentro funcionaba todo menos el micro (yo no escuchaba al que tocaba de la calle) pero el resto funcionaba todo ok, timbre, el micro de la casa, el altavoz de la calle y el timbre. Al colocar el nuevo, e numerado los cables y todo creo que esta correctamente instalado, funciona todo excepto el timbre, pulsas en la calle y arriba hace como un “grr” pero de un segundo, sueltas en la calle el boton le das y solo hace eso “grr” y la verdad es si tocan no nos vamos a enterar, porque puede ser esto? Un saludo y gracias.

  32. Distel Telecomunicaciones dice:

    Buenos días,
    Si el relé estuviese activo continuamente, la cerradura no dejaría de estar activa.
    La primera prueba para descartar un problema de cableado es desconectar del EGF-30 los cables 2, 3, 4 y 5, entonces con un trocito de cable puentea el dos y el tres. Ese cruce lo que hace es activar el abrepuertas.
    Si ves que ahora si te va, entonces el problema lo tienes en algún empalme en el cableado interior.
    Por otro lado si sigue sin funcionar, separa el abrepuertas de la propia puerta pero sin desconectar los bornes y cuando cruces el 2 y el 3 como en la prueba anterior, comprueba la tensión en los dos bornes del abrepuertas, ahora deberías tener aprox. los 12 Vac.
    Si fuese así, lo que falla es el abrepuertas, pero si no da los 12 Vac. esa tensión, el grupo fónico EGF-30 será lo que esté averiado.

    Un saludo

    Distel

    • Miguel dice:

      Gracias a vuestras instrucciones he podido subsanar la averia. El relé de la placa estaba abierto debido a la humedad que se habia colado por debajo del mismo y se oxidó. Lo sustituí por el de la placa vieja que aún guardaba. Ahora sellé con silicona neutra la placa del timbre y esperemos que haya suerte.

      Saludos y Muchas gracias

  33. Miguel dice:

    Tengo un Tegui EGF-30 en mi vivienda unifamiliar que no abre el portal desde ninguno de los 3 telefonillos, funcionan llamada e interfono. No dispongo de manual eléctrico pero me parece que el relé de 12v de la placa está activado de forma constante porque tiene almenación de 10v en un extremo y 0v en el otro.
    ¿Podeis orientarme? no hace 2 años que cambié el grupo fónico.

  34. Martin dice:

    Muchas gracias.

  35. Distel Telecomunicaciones dice:

    Buenas tardes,
    Ese sonido no se puede inutilizar. Parece ser como si tuvieras un cruce con el cable de llamada. Ahora si la placa hace el sonido de llamada y en el interfono no suena, puede ser que el grupo fónico si esté funcionando mal.
    Sinceramente y aunque sea complicado por la distancia, aconsejamos que des parte a algún servicio técnico porque podrá detectar el problema rápidamente.

    Un saludo

    Distel

  36. Martin dice:

    Gracias. Intentare explicarlo mejor. Se trata de unifamiliar. Todo funciona OK. De vez en cuando y sin tocar nada, se pone a sonar la placa de la calle continuadamente. Me entero cuando me avisan los vecino. ?como inutilizar ese sonido? Estoy en el campo y llamar a un técnico es complicado.

  37. Distel Telecomunicaciones dice:

    Buenos días,

    Entendemos que lo que tienes es un timbre a 220V conectado a tu sistema de portero y que cuando generan una llamada desde la placa, suena el interfono y a parte el timbre.
    Pues bien, lo más probable es que si cuando pasa eso la placa de calle no esté sonando, lo que esté estropeado sea el relé que permite que interactúen los dos sistemas, igualmente no deja de ser un fallo bastante raro, pero si todo esta correctamente montado es lo único que puede fallar.

    Un saludo

    Distel

  38. Martin dice:

    TEGUI EGF30. De vez en cuando y sin haberlo usado se queda funcionando un timbre exterior. Quito la corriente, la vuelvo a poner y desaparece. A ve es reaparece al día siguiente o a las dos horas. ?alguien me puede dar una pista. Soy poco conocedor de estos temas.

  39. Jose Manuel dice:

    Buenas tardes,tengo un portero tegui Europa de 6 vecinos. Resulta qué ni escuchaban ni oían nada,en ningun sentido. Comprobé y el grupo fónico estaba mal. Se cambió y ahora,todos los vecinos me oyen pero yo sólo oigo a 2. Uno de ellos,uno del bajo,funciona de maravilla y uno del 1,parece qué está amplificado el teléfono,suena muy alto. Los demás no se les oye nada y a uno sólo un poquito. Todos los timbres de llamada funcionan,igual qué la apertura.
    Por favor,una ayudita. Gracias.

    • Distel Telecomunicaciones dice:

      Buenas tardes,

      Por lo que cuentas el problema lo puedes tener en algún teléfono que esté dando problemas; lo mejor es partir la linea, o sea que si tienes 6 alturas, desconectes del 3º para arriba y compruebas esos 3 que quedan conectados.
      Si ya te van bien el problema lo puedes tener en esos 3 teléfonos. la cuestión es ir descartando.
      Piensa que el problema también te lo puede generar un empalme en mal estado o un tramo de cable que tampoco este muy fino. Eso con la misma prueba del teléfono lo deberías poder solucionar.

      Recuerda que tanto en placa como en teléfonos la tensión debe ser:
      Entre 2 y 3 de 12Vdc, entre 2 y 4 12Vdc y entre 2 y 5 12 Vdc.

      Un saludo

      Distel

    • Pablo dice:

      Hola, el problema que tienes ahí es seguro que se trate del mal estado del cableado o de uno de ellos, si fuera uno de los telefonillos no funcionaria ninguno, ve comprobando desde la 1 planta hacia arriba, en el registro donde llega la alimentación desde la planta inferior. Suerte

  40. Distel Telecomunicaciones dice:

    Buenos días,

    Por lo que comentas, parece que hay algún tipo de inducción que afecta al cableado del portero. La manguera del interfono ha de ir siempre separada de las corrientes eléctricas. Si al desconectar los equipos amplificadores de la comunidad el ruido desaparece, entonces casi seguro que en algún punto se interfieren las señales. Deberías mirar la instalación de arriba a abajo.

    Un saludo

    Distel

  41. rommel1959 dice:

    el ruido aparece cuando descolgamos cualquier telefonillo y el la placa de calle tambien aparece el ruido. tegui-europa 6 viviendas,si bajamos con el potenciometro el ruido tambien bajamos a la par el sonido,,es un ruido bastante molesto,,,la verdad.
    Si algien me puede ayudar le estaria muy agradecido.

  42. rommel1959 dice:

    Hola Buenos dias,,el problema que tengo es que hace ruido fuerte en la placa y en todos los telefonillos,(tegui-serie europa ),,cuando esta conectada la alimetacion electrica del amplificador de TV de la comunidad.
    Pero cuando desconecto el amplificador,,el telefonillo funciona correctamente.
    ¿que solucion tiene este problema?

  43. Jonathan dice:

    Hola, tengo un problema con un tegui egf-1, esta todo bien menos el sonido que transmite al hablar por el telefonillo se escucha muy bajo, he regulado sonido y sigue igual, si me acerco al micro y hablo en alto se escucha mejor pero no quiero estar gritando para comunicarme con mi mujer desde la calle jeje

  44. Distel Telecomunicaciones dice:

    Buenos días,
    En primer lugar deberías mirar si tienes 12 Vdc entre los bornes 2 y 3 de los teléfonos. Si los tienes entonces deberías mirar la tensión entre los bornes 10 y 11 del alimentador que debe de ser 12 Vac cuando se pulsa el abrepuertas. Si te da la tensión y no abre, entonces lo mas probable es que al abrepuertas esté averiado, si no da la tensión entonces será el alimentador lo que falla.
    Distel

  45. Santos dice:

    Tengo un efg-1 con alimentador e-14 funcionaba bien per ahora todo va bien menos al pulsar cualquier teléfono no abre la puerta

  46. deberías asegurarte de que no sea el monitor, prueba con otro monitor de un vecino y haber si te pasa, si no te pasa es que es el monitor y si te pasa vuelves a decir algo y vamos ablando

    un saludo

  47. Jordi Maura Gamero dice:

    Hola a todos !
    Tengo un problema con el video portero Tegui serie Europa, cuando alguien llama se enciendo la pantalla con una interferencia muy molesta a la vez que produce un ruido que no te deja oir con claridad el telefonillo.. alguna suguerencia ? el equipo de mi finca tiene instalado los tres modulos E-14, E16 y E-18
    Tambien tiene dos teclas destrozadas desde hace tiempo (van montadas en grupos de 4) que supongo que en DISTEL las debeis de tener.
    Un saludo y muchas gracias.

  48. sergio dice:

    Buenas tardes.
    Tengo un portero Marca Tegui-EGF 30, esta montado en una vivienda unifamiliar. El caso es que dentro de la vivienda funciona correctamente, pero en la calle cuando aprietas el botono no suena ¿por que puede ser? el resto aparentemente funciona bien y la luz tambien funciona pero en la calle no suena.

    Muchas gracias.

    • Buenos días,
      La única prueba que puedes hacer sin material de reposición sería coger el teléfono y colgarlo directamente de las bornas del grupo fónico.
      Igualmente, las tensiones que deberías tener borna 20 y 2 del grupo fónico son de 12 Vdc en reposo y 3 Vdc en llamada. Si colocando el teléfono en placa continua sin sonar o no tienes esas tensiones seguramente el grupo fónico está averiado.

  49. william dice:

    hola tengo problemas con un portero mod EFG-1bajo la llave gral de corriente , la enciendo y suena unas 4 veces y queda muerto , alguien me da una mano

    • xavi dice:

      Hola,
      Tendría que desconectar todos los cables, menos el de 220 v , dejarlo desconectado 5 minutos y cuando le de a la luz ,tiene que mirar entre el 6 i el 2 que hayan 12 v de continua y entre el 9 i el 10, 12v de alterna
      Si no le da las tensiones correctas ,el alimentador esta averiado .

  50. Manuel dice:

    Tengo un telefonillo MOD.EGF-1 y mi problema es que no recibo el timbre de llamada con el pulsador, pero si lo descuelgo sí recibo sonido y sí me reciben a mi en la calle, me podeis ayudar cual seria el problema? y que es lo que tengo que cambiar?. El problema podría estar en el auricular?

  51. manuel calderon dice:

    Necesito un grupo fonico egf-1, cadiz

  52. disteltelecomunicaciones dice:

    Hola, Toni.
    Para intentar localizar el problema, le recomendamos que haga la siguiente comprobación:

    Pruebe directamente un teléfono entre las bornas 2, 4 y 5, pero desconectando el resto de instalación.

    Si al hacerlo no le funciona el EGF-1, habrá encontrado el problema. Si funciona, tendrá que buscar la avería en alguna otra parte de la instalación.

    Saludos.

  53. Toni dice:

    Tengo un problema con un Tegui Europa en el que los telefonillos no oyen la voz de la persona que llama (aunque si da el timbre), y se oye abajo a los pisos. Tiene un E14. Yo creo que es el modulo grupo fonico egf-1 5501, creo que lo da del microfono o la circuiteria del microfono del panel botonera de entrada al edificio. Midiendo, el polimetro me todas los voltajes aqui des critos, pero las bornas 2-5 me da 0.8 o 0.22v dc. Por favor, ¿alguien podria sacarme de la duda?

  54. juan carlos dice:

    Hola a todos,tengo un problemilla con un portero de tegui serie europa con alimentador E14 he sustituido la placa de calle por una de la serie 7 y queria saber si es necesario cambiar el alimentador por un E 30 creo que si pero me gustaria vuestra colaboracion, muchas gracias

  55. Lorenzo dice:

    hola. tengo un egf-1 que no funciona el abre puertas.que puedes ser?
    gracias.

  56. David dice:

    Hola,me han dejado un alimentador E 14 para que lo compruebe y entre las bornas 2 y 6 me da los 12v,pero entre 2 y 4 debería dar los 10v que decís y da 0V,he estado siguiendo las pistas y me lleva por un diodo que ya he comprobado y está en buen estado,hasta el relé,pero no veo ningún componente en mal estado,a ver si podeis orientarme o si teneis el esquema del alimentador para repararlo.Muchas gracias.

  57. Amperio dice:

    Hola, enhorabuena por este blog… yo tengo un problema de que se acopla el grupo fónico, parece que le han dado un golpe a todo el equipo exterior. Con solo bajar un poco el volumen, se le va el acople pero a los dias le vuelve aparecer. Creo que se puede acoplar el grupo solo para ponerlo nuevo o hay alguna chapucilla para que aguante. Porque en precio interesa todo el equipo exterior o solo el grupo fónico. Es un modelo europa de 3 viviendas. Gracias, espero respuesta.

    • calonso24 dice:

      Seguramente si le han dado un golpe debes tener roto algún componente del amplificador EGF-1. El precio que tiene es de 87,27€ IVA incluido. Un kit de 3 viviendas 253,48€ de PVP y luego faltaría añadir la mano de obra, para ello tendrías que contactar con algún instalador. Ya me dirás qué te parece.

  58. antonio perez dice:

    Hola.
    Donde puedo darle volumen al sonido de llamada del telefonillo y tambien regular la voz

    • calonso24 dice:

      No se puede regular el volumen de la llamada en este equipo. Si que podrías subir el volumen de la voz en la placa. En el grupo fónico EGF-1 puedes regular con los potenciometros

  59. Juanjo dice:

    TenGo problemas con la pestillera electrica de la puerta no me funciona

  60. pablo dice:

    hola, soy Pablo, alguien me puede ayudar?……., tengo un EGF-1 con un E14 y al darle alimentacion se queda sonando la placa como si estuviera un pulsador siempre pulsado, el kit es nuevo, la cambie x dicho problema y ahora me sigue haciendo lo mismo, que puede ser?m gracias.

    • calonso24 dice:

      Lo primero que habría que hacer es desconectar en la E-14 las conexiones 3, 4 y 5 que van hacia el teléfono y comprobar si sigue ocurriendo lo mismo. Si sigue así yo me centraría en mirar si las conexiones de la placa están bien hechas o si el pulsador se queda cruzado.Decargate el esquema en el blog y comprueba todo el conexionado. ya me dirás.

    • Pablo dice:

      Un millón de gracias calonso24, saludos

  61. Juan Manuel dice:

    Hola, he estado buscando esquemas para el Tegui EGF-1, y leyendo los comentarios, tengo el mismo problema que Vicente, tengo mucho ruido al descorgar el teléfonillo. En el portero se escucha bien. Lo que hago es desmontar las 2 partes (Telefonillo y portero) pero veo que todas las conexiones están bien. La zona del alimentador no la he tocado para nada. ¿Que problema puede haber?
    Muchas gracias.

    • calonso24 dice:

      Hola Juan Manuel. El ruido lo tienes tú sólo o toda la comunidad. Si lo tienes tú sólo yo sospecharía del teléfono, pero si el ruido es comunitario entonces tendríamos que focalizarnos en la parte del alimentador y el grupo fónico. La idea es aislar la instalación. Desconectamos los cables que van hacia los pisos, 2, 3, 4 y 5 y de esa manera nos quedamos solo con la parte horizontal de la instalación. Ahora conectamos un teléfono de prueba y vemos si funciona correctamente o no. En caso de que funcione correctamente entonces tendríamos que buscar en la zona de los teléfonos donde está la avería, probablemente haya algún teléfono averiado que nos afecta al resto de vecinos. Si el teléfono tiene ruido, lo más probable es que el grupo fónico esté averiado. Moveremos los potenciometros para ver si se oye ruido en el teléfono de prueba. Si es así confirmamos que el problema es el grupo fónico. Si no entonces decididamente es la fuente de alimentación. Quedamos a tu disposición para que nos cuentes como te han ido las pruebas.

  62. Carlos dice:

    Tengo un grupo EGF30, pero no se oye en la placa exterior, en el telefono si. He comprobado las tensiones segun manual sin conseguir respuesta.

    • calonso24 dice:

      Hola,
      Para determinar si tienes un problema en el grupo fónico, en el teléfono o en al instalación, deberías hacer una comprobación en la placa de la calle directamente con un teléfono de prueba. Hay rápidamente puedes comprobar donde está el problema. Si te funciona descartas el grupo fónicó. Entonces cambias el teléfono, si te funciona era el teléfono viejo y si no te funciona es el cable.

  63. Vicente dice:

    Hola mira tengo un problema con el portero es uno como este y cuando descuelgo un telefonillo se oye muchisimo ruido, abro el portero toco un poco el EGF-1 lo regulo de micro y altavoz y desaparece el ruido pero al ratillo vuelve otra vez. Puede ser que tenga que cambiar el EGF-1 o puede ser culpa del alimentador?

  64. manolo dice:

    necesitaria manual de instalacion tegui Portero Convencional Serie Europa 1 EGF-1 (0E5501) y E-14 (0E5514) y telefonillo.

  65. PATRICIO dice:

    Mi fonoporta EGF 1 ha dejado de funcionar.
    Alguien me puede informar donde puedo comprar
    un EGF 1 nuevo en Murcia o por internet.

    gracias anticipadas

  66. oscar dice:

    perdonad.donde compro pulsadores.(pieza de 4 pulsadores 2 a izq y 2 a derc)en sevilla.

  67. Juan Antonio dice:

    Hola, necesito el esquemas de conexión del alimentador E-14, que al estar descatalogado no lo encuentro… sabes dónde lo podría encontrar?

    muchas gracias, un saludo

  68. henry dice:

    necesito esquemas donde salen

  69. Miguel Angel dice:

    Gracias,

    Me acabas de sacar un marron de encima.

    Un Saludo.VIGO

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *